¿Supiste lo que acaba de lanzar LagriHost? Sí, como lo estabas esperando, ahora vendemos Web Hosting y Dominios. Conoce más :)


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Consulta
#1
0
Hola amigos estube haciendo unas pruebas con mi pagina en el cual encontre una plantilla joomla 3.3 que me encanto bueno lo instalo pero me salio un mensaje activar magic_quotes_gpc para seguir con la instalacion solucionado ese problema ya instalado me sale ahora con que este mensaje 
Error
Su anfitrión debe deshabilitar magic_quotes_gpc para ejecutar esta versión de Joomla!



y ahora no se como hacer eso haber si me echan una mano les agradescere un monton gracias.....

#2
0
¿estás usando joomla 3.3? puede ser un problema de compatibilidad theme-software

#3
0
Te invito a pasarte por este tema: http://foro.lagrihost.com/tema-tutorial-...-lagrihost

Si no entendiste bien, acá hay 2 temas con el mismo problema y con su respectiva solución:
• http://foro.lagrihost.com/tema-consulta-...l-lgn1-com
• http://foro.lagrihost.com/tema-su-hosped...cer-correr

Acordate que el php.ini debe subirse en la carpeta donde muestra el error.

Saludos!

#4
0
Es joomla 3.3.6  que viene completo quickstar y no es problema de theme software bueno eso creo lo que no se es como deshabilitar el magic_quotes_gpc
ya intente con htacces con algunos datos que consegui en internet pero nada.

#5
0
Te recomiendo que busques otro tema, al desactivar esa función le puedes causar daños a tu sitio.

#6
0
Problema solucionado gracias a todos me ayudaron bastante cada dia se aprende algo sigan adelante y gracias de nuevo.

#7
0
Podrias compartir la solución?
Reglas de LagriHost | WIKI/Ayuda-FAQ | Nuestro Equipo | Solicita tu Hosting en 7 Pasos
No doy soporte por MP! Para eso esta el foro Guiño


[Imagen: banner-colabora.gif][Imagen: 8mt2wBp.jpg]





Usuarios navegando en este tema:
2 invitado(s)


Forum software by © MyBB Theme © Kevinex & iAndrew 2018