¿Supiste lo que acaba de lanzar LagriHost? Sí, como lo estabas esperando, ahora vendemos Web Hosting y Dominios. Conoce más :)


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con la carga de imágenes (Estoy cansado)
Usuario de cPanel
Dominio
Tipo de Plan
#1
Solucionado Triste 
0
Hola , hoy estoy un poco triste por que no tengo idea de por que mi web carga algunas img y otras no , no es que no estén es que no las lee , esto no es problema de mi pc , por que yo mismo lo probé desde otro pc y en la casa de un amigo , las img no cargan y aveces el site carga lento no se que hacer espero puedan darme un solución , también si no encuentro ayuda veré si reinstalo el script desde 0 , pero bue no se que hacer , estoy muy triste y desesperado por que ahora mismo mi web no tiene logo , hasta se la paso a a Algunas personas y me dicen que ni carga , la verdad no se que hacer , ya no tengo mas ideas , saludos y espero resp.

PD: Ayúdame @Kevinex

#2
Solucionado
0
Para colmo ni siquiera puedo ingresar al ftp :c , todo me pasa a mi ...

#3
Solucionado
0
Ahora me dicen que tengo la IP bloqueada por dios que pasa , es joda esto!

#4
Solucionado
0
Hola Spastox.

Vamos primero por partes, y debes decirnos exactamente donde no "cargan las imágenes"; porque he revisado varias veces tu sitio y veo las imágenes y me carga bien y nadie reporta lentitud en la carga de sus sitios. Si tu internet te anda mal por ratos es lo que causa que te cargue lento el sitio y hasta las imágenes, por lo tanto se debe tener en cuenta todas las posibilidades y como te decia nadie nos reporta problemas solo con el cPanel que el problema fue resuelto en su momento, lo de las imágenes en el foro lo había notado, pero ahora ya no, todo lo veo perfectamente todos los sitios; además no solo el foro sino otros sitios notaba mal por lo tanto pensaba que era mi internet, de un día para otro el problema se solucionó; el único problema fue el bug del cPanel que esta resuelto.

Ahora, en que partes no te cargan las imágenes? y que error les sale a tus usuarios que la web no carga? Y cuál es tu IP bloqueada?

Saludos.
Reglas de LagriHost | WIKI/Ayuda-FAQ | Nuestro Equipo | Solicita tu Hosting en 7 Pasos
No doy soporte por MP! Para eso esta el foro Guiño


[Imagen: banner-colabora.gif][Imagen: 8mt2wBp.jpg]

#5
Solucionado
0
(26-09-2014, 06:43 PM)Kevinex escribió: Hola Spastox.

Vamos primero por partes, y debes decirnos exactamente donde no "cargan las imágenes"; porque he revisado varias veces tu sitio y veo las imágenes y me carga bien y nadie reporta lentitud en la carga de sus sitios. Si tu internet te anda mal por ratos es lo que causa que te cargue lento el sitio y hasta las imágenes, por lo tanto se debe tener en cuenta todas las posibilidades y como te decia nadie nos reporta problemas solo con el cPanel que el problema fue resuelto en su momento, lo de las imágenes en el foro lo había notado, pero ahora ya no, todo lo veo perfectamente todos los sitios; además no solo el foro sino otros sitios notaba mal por lo tanto pensaba que era mi internet, de un día para otro el problema se solucionó; el único problema fue el bug del cPanel que esta resuelto.

Ahora, en que partes no te cargan las imágenes? y que error les sale a tus usuarios que la web no carga? Y cuál es tu IP bloqueada?

Saludos.
Cuando quiero entrar a mi web me dice diablos , tu ip a sido bloqueado y sale mi ip , te la paso? , actualmente no puedo ingresar a mi web , y bueno yo fui a la web de amigos y la web carga igual , @Kevinex revisa toda la web seguro en alguna parte veras una img que falta , soluciona me ese error de la ip bloqueada .

#6
Solucionado
0
La verdad tu web me carga muy bien. Y las imagen q dijiste la sigo viendo perfectamente. Para mi debe ser tu conexion a internet

#7
Solucionado
0
Danos mas ejemplos de imagenes que ves que faltan. Y una pregunta que explorador usas? Probaste con distintos exploradores?

#8
Solucionado
0
No conozco ese script por lo tanto no sé que imágenes tiene ese script y las que he visto las veo normalmente por eso te pido que nos digas exactamente que imágenes no ves, y si déjame tu IP solo una parte para desbloquearte.

Tal lo que dije te dice @carlos22 me carga bien, probaste otras opciones? Porque yo veo bien las imágenes y me anda de 10.
Reglas de LagriHost | WIKI/Ayuda-FAQ | Nuestro Equipo | Solicita tu Hosting en 7 Pasos
No doy soporte por MP! Para eso esta el foro Guiño


[Imagen: banner-colabora.gif][Imagen: 8mt2wBp.jpg]

#9
Solucionado
0
Buenos las img sin cargar son aleatorias , paso cap de las que no me aparecen ahora :

http://prntscr.com/4qmi6b

Mi proveedor de Internet no puede ser que lo acabo de llamar , las otras webs me cargan bien , no entiendo , mi pc la acabo de formatear , si no hay solución reinstalo en script , gracias por responder @Kevinex

y si quiero acceder a la img asi se queda , parece que no esta pero si esta !

http://prntscr.com/4qmiop

Saludos lo rojo son otras web que no es porno , saludos

#10
Solucionado
0
No es el script ni el host porq yo veo perfecta tu web.
Los usuarios de tu web se quejan de que no se ven las imagenes?



Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema con activacion Cear 3 837 05-03-2016, 04:25 PM
Último mensaje: Kevinex
  Consulta Problema con Https Kevin Alfonso 7 1,416 07-11-2015, 03:42 PM
Último mensaje: Kevinex
  tengo problema con base de datos piinbook 5 1,748 05-10-2015, 03:26 PM
Último mensaje: piinbook
  Consulta Problema con LedaHost! Danper 1 812 05-08-2015, 06:04 PM
Último mensaje: Kevinex
  Problema con FileZilla CarlsLec 5 3,451 21-04-2015, 11:17 PM
Último mensaje: CarlsLec



Usuarios navegando en este tema:
1 invitado(s)


Forum software by © MyBB Theme © Kevinex & iAndrew 2018