¿Supiste lo que acaba de lanzar LagriHost? Sí, como lo estabas esperando, ahora vendemos Web Hosting y Dominios. Conoce más :)


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA No Cargan Avatares En Mi Web
Usuario de cPanel
Dominio
Tipo de Plan
#1
Solucionado Info 
0
Buenas tardes amigos de Lagrihost, tengo un problema desde que ese sujeto indeseable ataco mi web tengo un problema, cuando los usuarios suben sus avatares estos salen en su panel de edición, pero cuando van a su perfil no sale el avatar ya puesto, y cuando regresan a subirlo de nuevo sale que ya esta cargado, pero no sale en perfil a que se puede deber este problema? Confundido

#2
Solucionado
0
Jejej , es un problema de .htacces , haces lo siguiente :

Buscas:

RewriteEngine On
y abajo agregas


RewriteBase /


Para evitar posibles errores también puedes agregar lo siguiente  , buscas


RewriteEngine On


y abajo agregas:


RewriteBase /
Espero haberte ayudado , saludos!

#3
Solucionado Info 
0
(26-01-2015, 02:30 PM)Danper escribió: Jejej , es un problema de .htacces , haces lo siguiente :

Buscas:

RewriteEngine On
y abajo agregas


RewriteBase /


Para evitar posibles errores también puedes agregar lo siguiente  , buscas


RewriteEngine On


y abajo agregas:


RewriteBase /
Espero haberte ayudado , saludos!

Ps Nada men sigue igual Confundido

#4
Solucionado
0
(26-01-2015, 03:29 PM)xBiG_MyRoNx escribió:
(26-01-2015, 02:30 PM)Danper escribió: Jejej , es un problema de .htacces , haces lo siguiente :

Buscas:

RewriteEngine On
y abajo agregas


RewriteBase /


Para evitar posibles errores también puedes agregar lo siguiente  , buscas


RewriteEngine On


y abajo agregas:


RewriteBase /
Espero haberte ayudado , saludos!

Ps Nada men sigue igual Confundido

Los cambios que acabas de hacer aplican para los avatares que se empiecen a cambiar de ahora en adelante , para ver los nuevos avatares debes entrar a el perfil de la persona que acaba de cambiar el avatar y una vez dentro recargar la pagina.

#5
Solucionado
0
(26-01-2015, 04:04 PM)Danper escribió:
(26-01-2015, 03:29 PM)xBiG_MyRoNx escribió:
(26-01-2015, 02:30 PM)Danper escribió: Jejej , es un problema de .htacces , haces lo siguiente :

Buscas:

RewriteEngine On
y abajo agregas


RewriteBase /


Para evitar posibles errores también puedes agregar lo siguiente  , buscas


RewriteEngine On


y abajo agregas:


RewriteBase /
Espero haberte ayudado , saludos!

Ps Nada men sigue igual Confundido

Los cambios que acabas de hacer aplican para los avatares que se empiecen a cambiar de ahora en adelante , para ver los nuevos avatares debes entrar a el perfil de la persona que acaba de cambiar el avatar y una vez dentro recargar la pagina.


Ya hice eso y nada No es divertido

#6
Solucionado
0
Yo recuerdo que siempre tuviste ese problema, si el avatar aparece en otro lado, dudo que sea del host.
Reglas de LagriHost | WIKI/Ayuda-FAQ | Nuestro Equipo | Solicita tu Hosting en 7 Pasos
No doy soporte por MP! Para eso esta el foro Guiño


[Imagen: banner-colabora.gif][Imagen: 8mt2wBp.jpg]

#7
Solucionado
0
(26-01-2015, 10:08 PM)Kevinex escribió: Yo recuerdo que siempre tuviste ese problema, si el avatar aparece en otro lado, dudo que sea del host.


No man ese problema del Avatar no lo tenia, podian cambiar su avatar y cuando apretaban F5 salia perfecto ahora ya no Confundido

- - - Actualizado - - -

(26-01-2015, 10:08 PM)Kevinex escribió: Yo recuerdo que siempre tuviste ese problema, si el avatar aparece en otro lado, dudo que sea del host.

Man desactivaste bien del todo el CloudFlare de la web creo que es por eso que nocargan los avatares Confundido

- - - Actualizado - - -

Dalo por solucionado @Kevinex ya encontre el problema era que el CloudFlare no estaba desactivado en su totalidad y hacia que la web no se actualizara correctamente saludos Sonreir





Usuarios navegando en este tema:
1 invitado(s)


Forum software by © MyBB Theme © Kevinex & iAndrew 2018